#34 Add JS engine requirements for Amber

Closed
opened 6 years ago by nero · 0 comments

Originally at 2014-11-22T10:58:19Z by Hannes Hirzel closed at 2015-01-14T05:49:59Z

Richard Eng asks on the ML about the compatibility of the Amber generated code in the browser. Indicate the JS requirements in the documentation.

Originally at 2014-11-22T10:58:19Z by Hannes Hirzel closed at 2015-01-14T05:49:59Z Richard Eng asks on the ML about the compatibility of the Amber generated code in the browser. Indicate the JS requirements in the documentation.
Sign in to join this conversation.
No Label
No Milestone
No assignee
1 Participants
Loading...
Cancel
Save
There is no content yet.