Browse Source

.travis.yml: fix node LTS to emcompass 4.3

Herbert Vojčík 2 years ago
parent
commit
12196bbfe8
1 changed files with 1 additions and 1 deletions
  1. 1 1
      .travis.yml

+ 1 - 1
.travis.yml

@@ -3,7 +3,7 @@ sudo: false
 node_js:
   - "0.10"
   - "0.12"
-  - "4.2"
+  - "4"
   - "node"
 install:
   - npm install -g grunt-cli mocha